Puces et Forums - Radioamateur.ca

La technique sur Radioamateur.ca => Discussions sur l'électronique => Discussion démarrée par: VE2KJ Érick le 04 Mars 2012, 14:23:53

Titre: Question nul mais j'ai pas la réponse !
Posté par: VE2KJ Érick le 04 Mars 2012, 14:23:53
Bonjour a vous,
                      question nounoune mais j'ai pas le choix de la poser  :-\ j'ai perdu le bloc d'alimentation pour le chargeur d'un portatif qui était 28 watts et 1000 mA  et la j'ai trouvé dans mes gugusses un autre bloc avec le voltage sauf 14 Watts et 500 mA.

Possible de savoir l'impacte de placer ce bloc la a la place de l'autre, la charge sera moins vite donc plus longue ??

Merci a vous !

Erick
Titre: Re : Question nul mais j'ai pas la réponse !
Posté par: VE2IRM Robert le 04 Mars 2012, 18:31:15
Salut Érick !!!  Ta pas penser d'en mettre deux. Hihihihi!!!!  Elle étais trop facile  ;D ;D

Mass 73

VE2IRM
Titre: Re : Question nul mais j'ai pas la réponse !
Posté par: VE2KJ Érick le 04 Mars 2012, 19:42:43
haha !!   je test et le tout fonctionne tres bien alors j'imagine jusque le bloc va chauffer plus vite et peut-etre lacher un de ses 4 !!
Titre: Re : Question nul mais j'ai pas la réponse !
Posté par: VA2JOT Jacques le 05 Mars 2012, 05:33:22
C'est plutot rare que les chargeurs sont conçus avec de la capacité en réserve. Si tu te fies aux tolérances d'un chargeur d'une capacité de 500ma pour "tolérer" une demande de 1000ma (1A), tu risques de voir sortir la boucanne tot ou tard. Comme tu sais, une fois la boucanne sortie de l'électronique, elle ne fonctionnera plus.
Titre: Re : Question nul mais j'ai pas la réponse !
Posté par: VE2KJ Érick le 05 Mars 2012, 13:01:30
Merci Jacques !